2019-01-30

スポンサーリンク
ニュース

WP向け寄付管理プラグインに深刻な脆弱性のニュースについて

さて今回はWordPressのプラグインに脆弱性が見つかったニュースについて取り上げます。 WordPressについては、広く使用されているCMS(Content Management System)ですね。 記事を見て、同じプラグインを使用している方がいたらすぐに対応を行ってください。
スポンサーリンク